Packagist_big

a-vd/telegram-cli-client

v0.5

php-client for telegram-cli

Critical or Security advisories for v0.5

This version doesn't have any advisory. Want to report one?

Changelog for v0.5

No changelog available.

Dependencies for v0.5

Name Requirement Status
This version doesn't have runtime dependencies.

My projects using a-vd/telegram-cli-client

Name Locked version Requirement
You should be logged in to see which of your projects use a-vd/telegram-cli-client.