This version is outdated! Click here to see latest
Packagist_big

a15lam/php-wemo

0.1.1

PHP library for Wemo devices.

(soap, Wemo, php-wemo)

Critical or Security advisories for 0.1.1

This version doesn't have any advisory. Want to report one?

Changelog for 0.1.1

No changelog available.

Dependencies for 0.1.1

Name Requirement Status
dev-master

dev-master

My projects using a15lam/php-wemo

Name Locked version Requirement
You should be logged in to see which of your projects use a15lam/php-wemo.