Packagist_big

a15lam/wemo-plex

0.3

Control Wemo devices by Plex Media Server activity

(plex, Wemo, wemo-plex, DLNA, Home Theater)

Critical or Security advisories for 0.3

This version doesn't have any advisory. Want to report one?

Changelog for 0.3

No changelog available.

Dependencies for 0.3

Name Requirement Status
This version doesn't have runtime dependencies.

My projects using a15lam/wemo-plex

Name Locked version Requirement
You should be logged in to see which of your projects use a15lam/wemo-plex.