This version is outdated! Click here to see latest
Packagist_big

j0k3r/graby-site-config

1.0.44

Graby site config files

Critical or Security advisories for 1.0.44

This version doesn't have any advisory. Want to report one?

Changelog for 1.0.44

Update config files from fivefilters/ftr-site-config

Dependencies for 1.0.44

Name Requirement Status
~2.6|~3.0

^3.2

My projects using j0k3r/graby-site-config

Name Locked version Requirement
You should be logged in to see which of your projects use j0k3r/graby-site-config.