This version is outdated! Click here to see latest
Packagist_big

justinrainbow/json-schema

5.2.5

A library to validate a json schema.

(json, schema)

Critical or Security advisories for 5.2.5

This version doesn't have any advisory. Want to report one?

Changelog for 5.2.5

Backports for 5.2.5 #457

Dependencies for 5.2.5

Name Requirement Status
^2.1

1.2.0

^4.8.22

My projects using justinrainbow/json-schema

Name Locked version Requirement
You should be logged in to see which of your projects use justinrainbow/json-schema.