Packagist_big

roave/security-advisories

Prevents installation of composer packages with known security vulnerabilities: no API, simply require it

There is no version for roave/security-advisories on Gemnasium.

This may happen when there is no release version for the package (nothing like version "1.0") or because of a slight delay in the database update.

Please contact our support if you consider this is a mistake. Thanks!