This version is outdated! Click here to see latest



Symfony Console Component

Critical or Security advisories for v2.8.24

This version doesn't have any advisory. Want to report one?

Changelog for v2.8.24

No changelog available.

Dependencies for v2.8.24

Name Requirement Status





My projects using symfony/console

Name Locked version Requirement
You should be logged in to see which of your projects use symfony/console.