This version is outdated! Click here to see latest
Packagist_big

symfony/yaml

v4.0.0-RC2

Critical or Security advisories for v4.0.0-RC2

This version doesn't have any advisory. Want to report one?

Changelog for v4.0.0-RC2

No changelog available.

Dependencies for v4.0.0-RC2

Name Requirement Status
~3.4|~4.0

My projects using symfony/yaml

Name Locked version Requirement
You should be logged in to see which of your projects use symfony/yaml.