This version is outdated! Click here to see latest



Execute arbitrary PHP code.

Critical or Security advisories for v1.0.0

This version doesn't have any advisory. Want to report one?

Changelog for v1.0.0

  • Initial release.

Dependencies for v1.0.0

Name Requirement Status

My projects using wp-cli/eval-command

Name Locked version Requirement
You should be logged in to see which of your projects use wp-cli/eval-command.