This version is outdated! Click here to see latest
Packagist_big

wp-cli/eval-command

v1.0.2

Execute arbitrary PHP code.

Critical or Security advisories for v1.0.2

This version doesn't have any advisory. Want to report one?

Changelog for v1.0.2

  • Updates package with latest scaffolded components [#9].
  • Uses dist: precise for PHP 5.3, dist: trusty for everything else [#10].

Dependencies for v1.0.2

Name Requirement Status
~2.5

*

My projects using wp-cli/eval-command

Name Locked version Requirement
You should be logged in to see which of your projects use wp-cli/eval-command.