This version is outdated! Click here to see latest
Packagist_big

wp-cli/package-command

v1.0.10

Critical or Security advisories for v1.0.10

This version doesn't have any advisory. Want to report one?

Changelog for v1.0.10

  • Documentation, test suite, and repository improvements [#55, #56, #57, #58].

Dependencies for v1.0.10

Name Requirement Status
~2.5

^1.2.0

*

My projects using wp-cli/package-command

Name Locked version Requirement
You should be logged in to see which of your projects use wp-cli/package-command.