This version is outdated! Click here to see latest



Manage WP-CLI packages.

Critical or Security advisories for v1.0.3

This version doesn't have any advisory. Want to report one?

Changelog for v1.0.3

  • Adds tests for version requirements added to shortened package identifiers [#26].

Dependencies for v1.0.3

Name Requirement Status



My projects using wp-cli/package-command

Name Locked version Requirement
You should be logged in to see which of your projects use wp-cli/package-command.