This version is outdated! Click here to see latest
Packagist_big

wp-cli/server-command

v1.0.5

Launch PHP's built-in web server for this specific WordPress installation.

Critical or Security advisories for v1.0.5

This version doesn't have any advisory. Want to report one?

Changelog for v1.0.5

  • Clarifies this command as a bundled command.

Dependencies for v1.0.5

Name Requirement Status
~2.5

*

My projects using wp-cli/server-command

Name Locked version Requirement
You should be logged in to see which of your projects use wp-cli/server-command.