Packagist_big

wp-cli/wp-cli

v1.5.0

The command line interface for WordPress

(cli, wordpress)

Critical or Security advisories for v1.5.0

This version doesn't have any advisory. Want to report one?

Changelog for v1.5.0

Dependencies for v1.5.0

Name Requirement Status
2.5.*

^1.2.0

~1.0

^0.4.3

~5.2.5

~2.4

3.7.*

~1.1

~1.6

dev-master

Display all

My projects using wp-cli/wp-cli

Name Locked version Requirement
You should be logged in to see which of your projects use wp-cli/wp-cli.