Packagist_big

wp-coding-standards/wpcs

0.13.1

PHP_CodeSniffer rules (sniffs) to enforce WordPress coding conventions

(wordpress, standards, phpcs)

Critical or Security advisories for 0.13.1

This version doesn't have any advisory. Want to report one?

Changelog for 0.13.1

Fixed

  • Fatal error when using PHPCS 3.x with the installed_paths config variable set via the ruleset.

Dependencies for 0.13.1

Name Requirement Status
^2.9.0 || ^3.0.2

My projects using wp-coding-standards/wpcs

Name Locked version Requirement
You should be logged in to see which of your projects use wp-coding-standards/wpcs.