grunt-contrib-zopfli

2 2 0

Compress with zopfli grunt task

Dependencies

Package Locked Requirement Latest Status Changelog
Npms node-zopfli * 1.4.0

node-zopfli

Bindings for Zopfli compressing lib. Compress gzip files 5% better than gzip.

This dependency is up-to-date. Congrats and keep going!

Npms prettysize 0.0.3 0.0.3

prettysize

Convert bytes to other sizes for prettier logging

This dependency is up-to-date. Congrats and keep going!

Package Locked Requirement Latest Status Changelog
Npms grunt ~0.4.0 1.0.1

grunt

The JavaScript Task Runner

This dependency is not matching latest version. Please consider upgrading.

Npms grunt-contrib-jshint ~0.2.0 1.0.0

grunt-contrib-jshint

Validate files with JSHint

This dependency is not matching latest version. Please consider upgrading.