polvo polvo

polvo-jade

1 3 0

Jade plugin for Polvo.

Dependencies

Package Locked Requirement Latest Status Changelog
Npms jade 0.35.x 1.9.2

jade

A clean, whitespace-sensitive template language for writing HTML

This dependency is not matching latest version. Please consider upgrading.

Npms source-map-support 0.2.x 0.2.10

source-map-support

Fixes stack traces for files with source maps

This dependency is up-to-date. Congrats and keep going!

Package Locked Requirement Latest Status Changelog
Npms coffee-script 1.6.x 1.9.1

coffee-script

Unfancy JavaScript

This dependency is not matching latest version. Please consider upgrading.

Npms mversion ~0.2.0 1.10.0

mversion

A cross packaging manager module version handler/bumper

This dependency is not matching latest version. Please consider upgrading.