symfio symfio

symfio-contrib-express-logger

1 4 0

Express requests logger.

Dependencies

Package Locked Requirement Latest Status Changelog
There is no runtime dependency.
Package Locked Requirement Latest Status Changelog
Npms grunt ~0.4 0.4.5

grunt

The JavaScript Task Runner

This dependency is not matching latest version. Please consider upgrading.

Npms grunt-coffeelint ~0.0 0.0.13

grunt-coffeelint

Lint your Coffee

This dependency is not matching latest version. Please consider upgrading.

Npms grunt-simple-mocha ~0.4 0.4.0

grunt-simple-mocha

A simple wrapper for running tests with Mocha.

This dependency is up-to-date. Congrats and keep going!

Npms symfio ~1.0 2.0.8

symfio

Modular framework based on Node.js and kantaina.

This dependency is not matching latest version. Please consider upgrading.

Npms symfio-suite ~1.0 2.0.14

symfio-suite

Test suite for Symfio plugins.

This dependency is not matching latest version. Please consider upgrading.