yaru22 yaru22

rhtml

1 2 0

"Require" minified HTML as a string

Dependencies

Package Locked Requirement Latest Status Changelog
Npms html-minifier ~0.6.2 0.7.2

html-minifier

HTML minifier with lint-like capabilities.

This dependency is not matching latest version. Please consider upgrading.

Npms rfile ~1.0 1.0.0

rfile

Require a plain text or binary file in node.js

This dependency is up-to-date. Congrats and keep going!

Package Locked Requirement Latest Status Changelog
Npms mocha ~1.13.0 2.2.5

mocha

simple, flexible, fun test framework

This dependency is not matching latest version. Please consider upgrading.